:bienvenue: Bienvenue sur GTP ! Quotidiennement, le forum est la cible de spameurs. :colere:
Les inscriptions ne sont pas automatiques, pour éviter tout désagrément. Veuillez-nous excuser pour le délai occasionné.
:computing:

Problème JD 6810

Répondre
Stéph33
Membre
Membre
Messages : 12
Enregistré le : 29 nov. 2011, 21:30

Problème JD 6810

Message par Stéph33 » 09 avr. 2013, 15:01

Bonjour,
Avant mon souci, lorsque je tournais la clef pour éteindre mon tracteur, tous les accessoires électriques se coupaient également (autoradio, allume-cigare, console de bord, gyrophare...). Maintenant, lorsque que je tourne la clef, le moteur s'éteint mais tout le reste continue d'être alimenté et les 3 voyants d'avertissement (rouge-orange-vert) clignotent en simultané. Si je redémarre le tracteur, tout redevient normal. Je précise également que, depuis, je n'ai plus de klaxon aussi. Tous les fusibles et relais ont l'air OK. J'ai également débrancher le neiman mais cela n'a rien changé.
Quelqu'un peut-il me conseiller?
Merci
Sauvez un arbre, mangez un castor !!!

piem
Membre
Membre
Messages : 229
Enregistré le : 17 févr. 2013, 11:53

Re: Problème JD 6810

Message par piem » 09 avr. 2013, 18:30

Bonjour. Contrôlez le relais K101 (alimentation en courant des composants électroniques). Le klaxon est alimenté par le fusible FF103, mais vérifiez les connections sur le klaxon en lui-même.

Stéph33
Membre
Membre
Messages : 12
Enregistré le : 29 nov. 2011, 21:30

Re: Problème JD 6810

Message par Stéph33 » 11 avr. 2013, 19:02

Merci de ton aide piem mais ce n'est pas ça.
Sauvez un arbre, mangez un castor !!!

jeronimo
Membre
Membre
Messages : 1850
Enregistré le : 03 sept. 2008, 10:58

Re: Problème JD 6810

Message par jeronimo » 11 avr. 2013, 19:48

Je penserai plus au contacteur de démarrage, ça vaudrai la peine de tester tes bornes pour voir s'il fonctionne normalement.

Avatar du membre
Massey158
Membre
Membre
Messages : 601
Enregistré le : 02 janv. 2013, 16:42

Re: Problème JD 6810

Message par Massey158 » 11 avr. 2013, 20:43

où est passer mon message?

Avatar du membre
Massey158
Membre
Membre
Messages : 601
Enregistré le : 02 janv. 2013, 16:42

Re: Problème JD 6810

Message par Massey158 » 11 avr. 2013, 20:46

J'avais dit de retirer le relais et de tester la borne 86 et 85 avec un voltmètre
et de voir si il y a bien un changement de tension ou si la tension reste pareil,
pour voir si les contacteur a toujours effet sur le relais, il se peut qu'il y est
un fils couper et que le relais soit rester en position d'état logique 1

robert1
Membre
Membre
Messages : 105
Enregistré le : 05 janv. 2012, 19:30

Re: Problème JD 6810

Message par robert1 » 20 mai 2014, 19:58

debranche la batterie sa devrait s eteindre sinon tu es trop pres de la ligne haute tension cela mais arrivee sur le miens

Répondre

Retourner vers « Électronique et Électricité »