:bienvenue: Bienvenue sur GTP !
Bon courage pour vos arrachages de PdT et vos semis de céréales ! N'hésitez pas à partager vos photos !

SAME Exp II 80 Pont avant

Répondre
Jam66
Messages : 4
Enregistré le : 13 avr. 2015, 08:43

SAME Exp II 80 Pont avant

Message par Jam66 » 13 avr. 2015, 17:44

Bonjour à tous,
J'ai un soucis avec mon SAME Explorer 2 80cv, dont le pont avant ne s'enclenche plus.

Il a "lâché" en plein milieu du champs et le blocage différentiel ne fonctionnait pas non plus.
Il ne s'agissait que d'un fusible vite changé.
Le blocage fonctionne à nouveau, mais le pont toujours pas.

Avec un collègue, on a :
- changé un manchon (assez usé), mais même problème
- vérifié le courant au niveau le bouton d'enclenchement - RAS
- vérifié le courant au niveau de l'électro vanne - RAS
- échangé la bobine - RAS
- échangé la connexion - RAS
- échangé toute l'électrovanne (bobine+partie mécanique) - RAS

Auriez-vous des idées sur l'origine possible de cette panne ?

Merci
Jammy

math2611
Membre
Membre
Messages : 142
Enregistré le : 02 mai 2012, 13:08

Re: SAME Exp II 80 Pont avant

Message par math2611 » 14 avr. 2015, 11:51

J'ai eu le problème sur mon Same.
J'ai eu un problème électrovanne ( Facile à vérifier, contact mis, quelqu'un dans la cabine qui appuie sur le bouton et toi sous le tracteur tu dois entendre clic ).
Après moi j'ai eu la clavette d'enclenchement du pont avant ( dans le pont arrière, pris sur les pignons de Pdf et d'entrainement des pompes ) qui était usée. Il avait fallu ouvrir ( par dessus ) le pont arrière.
-- Mathtech --
--http://www.lora.c4.fr--

Samepassion
Messages : 3
Enregistré le : 05 avr. 2015, 20:13

Re: SAME Exp II 80 Pont avant

Message par Samepassion » 17 avr. 2015, 08:27

Bonjour,
Il faut regarder en dessous du tracteur entre le reservoir et la boite a vitesse, a coté du levier de frein a main.
Pour l'enclenchement du pont avant il y a un verin a la verticale, moteur en route si on enclenche ou on declenche le pont on doit voir bouger la tringle qui est a la verticale.
Le voyant de pont au tableau marche t'il bien ?
Me redire pour la suite du demontage.

Jam66
Messages : 4
Enregistré le : 13 avr. 2015, 08:43

Re: SAME Exp II 80 Pont avant

Message par Jam66 » 20 avr. 2015, 15:26

Samepassion a écrit :Bonjour,
Il faut regarder en dessous du tracteur entre le reservoir et la boite a vitesse, a coté du levier de frein a main.
Pour l'enclenchement du pont avant il y a un verin a la verticale, moteur en route si on enclenche ou on declenche le pont on doit voir bouger la tringle qui est a la verticale.
Le voyant de pont au tableau marche t'il bien ?
Me redire pour la suite du demontage.
Merci de votre réponse.
A quoi ressemble cette tringle ? Serait-il possible de m'envoyer un photo ?

Concernant le voyant, il fonctionne bien.
Merci.

Jam66
Messages : 4
Enregistré le : 13 avr. 2015, 08:43

Re: SAME Exp II 80 Pont avant

Message par Jam66 » 20 avr. 2015, 15:47

Re
Est-ce que ce serait cette tringle avec le ressort ???
Merci
Fichiers joints
P1050481.jpg
P1050481.jpg (179.68 Kio) Vu 4893 fois

Samepassion
Messages : 3
Enregistré le : 05 avr. 2015, 20:13

Re: SAME Exp II 80 Pont avant

Message par Samepassion » 21 avr. 2015, 07:37

Bonjour,
Oui il s'agit bien de cela, si elle bouge quand on met ou on enleve le pont, c'est que le pion sur la fourchette est usé.
Pour cela il faut vidanger la boite, et enlever la trappe en dessous qui tient avec 6 ou 8 vis, ecarter le reservoir et sortir le levier et la fourchette.

Jam66
Messages : 4
Enregistré le : 13 avr. 2015, 08:43

Re: SAME Exp II 80 Pont avant

Message par Jam66 » 21 avr. 2015, 22:34

Bonjour,

En fait mon premier post était erroné. Il s'agissait bien de la bobine qui a chauffé (et fondu !!!). Nous avions testé la mauvaise.
En empruntant celle de la PDF, j'ai pu enclenché le pont avec la commande de la PDF (la tringle bouge et on a fait un test terrain).

Merci de votre aide.

Jam66

Répondre

Retourner vers « Technique et Mécanique »