:bienvenue: Bienvenue sur GTP ! Quotidiennement, le forum est la cible de spameurs. :colere:
Les inscriptions ne sont pas automatiques, pour éviter tout désagrément. Veuillez-nous excuser pour le délai occasionné.
:computing:

Problème Ford 7910

Répondre
Olivier84
Messages : 7
Enregistré le : 07 sept. 2016, 15:20

Problème Ford 7910

Message par Olivier84 » 12 sept. 2016, 17:00

Bonjour à tous,
Je me présente en 2 mots, jeune agriculteur installé depuis 2 ans dans le Vaucluse (partie viticole) et dans les Alpes de Haute Provence (partie céréales) .

J'espère tout d'abord être dans la bonne section !

Je recherche des pistes et des avis pour mon cas . Je vous explique :

Le tracteur c'est un Ford 7910 de 1988 Mark II il a 2300H . Révision faite il y a 15h .
Mon problème est léger mais cela me perturbe, à vide sur la route ou outil non planté le tracteur tourne parfaitement.
Mais une fois le cover crop (par exemple) au travail le tracteur a de légère oscillation de régime (stabilisé ou non) perceptible à l'oreille. Il ne manque pas de puissance, les réponses du moteur à la commande de gaz sont franches. Mais il ne tourne pas "rond".

Alors voici ce que j'ai vérifier mais qui n'ont pas donner de résultat :
- Le circuit de gasoil jusqu'à la pompe à injection
- le jeu aux soupapes
- les prises d'air possible
- la pompe à gasoil

Le tracteur ne fume pas ni blanc ni noir rien,
Il n'y a quasiment pas de retour de gasoil es que vous trouvez ca normal ?
J'ai donc exclu un problème d'injecteurs , et d'eau dans le gasoil.

Mes dernières pistes sont :

Une pompe à gasoil qui ne débite pas assez, ou le régulateur de la pompe à injection.

Vous pensez à autre chose ?

Merci pour votre aide !

Olivier84
Messages : 7
Enregistré le : 07 sept. 2016, 15:20

Re: Problème Ford 7910

Message par Olivier84 » 14 sept. 2016, 14:38

Bonjour,
Cela fait une dizaine d'année que mon père a acheté ce tracteur.
"La panne" est arrivé quand j'ai commencé une nouvelle terre, à la sortie de la précédente RAS .
Vous verrez le tracteur vous n'auriez pas de doute sur le fait qu'il est 2300h jusqu’à mon installation c'était une très petite exploitation.
Parce que je sais très bien qu'il ne tourne pas comme avant, et je voudrais évité que cette panne si petite soit elle engendre des conséquences plus importante.Simplement

Olivier84
Messages : 7
Enregistré le : 07 sept. 2016, 15:20

Re: Problème Ford 7910

Message par Olivier84 » 15 sept. 2016, 13:16

C'est effectievement une pompe en ligne Simms Minimec. Elle est lubrifié avec l'huile moteur.
Qu'es que vous appelez la crémaillère sur la pompe à injection ?
Je dois faire du labour et semis dans les jour qui vienne, si cela viens bien du régulateur es que les réparations peuvent attendre le fait que je fasse ce que j'ai a faire ?
Merci

Olivier84
Messages : 7
Enregistré le : 07 sept. 2016, 15:20

Re: Problème Ford 7910

Message par Olivier84 » 16 sept. 2016, 09:41

fab727 a écrit :La crémaillère est une pièces interne à la pompe qui relis le régulateur au piston de pompe et sert donc à envoyer plus ou moins de carburant suivant la charge moteur.
J'ai envie de dire que tu pourrais continuer comme ça, mais ce qui est étrange c'est que ca l'est fait d'un coup, donc la je ne sais pas trop.
Essaye de prendre une photos de ta pompe pour que je vois le modèle.
Oui j'ai fais quelque recherche pour voir a quoi ca ressemblait ;)
je vais essayer de trouver une photo, car je ne suis pas sur place en ce moment
Merci pour ton aide en tout cas !

Olivier84
Messages : 7
Enregistré le : 07 sept. 2016, 15:20

Re: Problème Ford 7910

Message par Olivier84 » 16 sept. 2016, 09:43

NH T 6030 a écrit :Lors de la révision ils ont toucher au moteur?
C'est moi qui est fais la révision donc non j'ai pas touché au moteur, 15h de travail sans souci et depuis...

Les vis de réglage de débit et de ralenti sont encore plombé pour info.

Olivier84
Messages : 7
Enregistré le : 07 sept. 2016, 15:20

Re: Problème Ford 7910

Message par Olivier84 » 16 sept. 2016, 09:54

Extérieurement elle ressemble a ca :

http://www.ebay.com/itm/Ford-New-Hollan ... xyFd1SIRbE

Olivier84
Messages : 7
Enregistré le : 07 sept. 2016, 15:20

Re: Problème Ford 7910

Message par Olivier84 » 22 sept. 2016, 21:39

Pardon pour la réponse tardive !
En effet sur la mienne il y a en plus une arrivé d' huile du carter moteur donc bien lubrifié par l'huile moteur.
J'ai finis par changé la pompe à gasoil par acquis de conscience , pour 40 € je me suis dis...

Et puis finalement en démontant la pompe à gasoil et en la comparant avec la neuve je me suis rendu compte que le doigt qui actionne la pompe été usée par rapport à la neuve. Et la tout a remarché normalement !

en y réfléchissant le doigt étant plus court l'amplitude de la pompe est diminué donc l'arrivé de gasoil moins forte.

Bref merci pour votre aide !!

Répondre

Retourner vers « L'ATELIER DU MÉCANICIEN »