problème pompe boîte à vitesse new holland TVT 135

Répondre
Nono15
Membre
Membre
Messages : 13
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par Nono15 » 07 févr. 2008, 20:29

bonjour,
Je recherche des témoignages d'utilisateurs de TVT ou de CVX qui auraient eu des problèmes de pompe de boite à vitesse. La pompe de mon TVT a laché a seulement 1180 heures. Le devis s'élève à 2700 euro pour la réparer( il faut 7000 euro pour une neuve). Le TVT est de 2005 (biensûr plus garanti). Il semblerait que les 4 TVT vendus par la concession en 2005 ont tous eu ce même problème ainsi qu'au moins 1 CVX. Drôles de coïncidences!!!! Avez vous eu ce genre de problème? Ou avez vous entendu parler de ce problème de pompe?
Par avance, merci

E-matheo
Membre
Membre
Messages : 66
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par E-matheo » 07 févr. 2008, 21:24

Slt, oui j'ai deja entendu parler de ce probleme car je suis mécanicien agricole dans une concession New holland. On a eu le probleme que sur 1 tracteur, un TVT 170, on a changé la pompe et le moteur électrique de regulation, car c'était en garantis, le probleme venait du moteur électrique (defaut). Autrement ma concession a vendu une dizaine de TVT CVT , il n'y a n'a qu'un a qui c'est arriver.

case 81
Membre
Membre
Messages : 1624
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par case 81 » 07 févr. 2008, 22:14

Citation :Slt, oui j'ai deja entendu parler de ce probleme car je suis mécanicien agricole dans une concession New holland. On a eu le probleme que sur 1 tracteur, un TVT 170, on a changé la pompe et le moteur électrique de regulation, car c'était en garantis, le probleme venait du moteur électrique (defaut). Autrement ma concession a vendu une dizaine de TVT CVT , il n'y a n'a qu'un a qui c'est arriver.

+1, je suis d'accord avec toi!!!
en 2005 il y avait une campagne de modif a faire sur certain cvx ou tvt en fonction du numéro de série, il fallait changer le moteur pas a pas qui commande la pompe hydrostatique!
une question au passage, ton tvt devait déconner depuis un moment  avant que ta pompe tombe en ruine? non?corrige moi si je me trompe!
sinon sa reste rare comme panne!

Nono15
Membre
Membre
Messages : 13
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par Nono15 » 07 févr. 2008, 22:47

En fait, le problème ne se manifeste que lorsque le frein parking est enclenché et que l'on veut avancer ou reculer. On le met alors en marche avant et il se met à reculer d'un coup ou inversemment. La panne est apparue d'un seul coup. Seul le voyant CRS au tableau de bord s'est allumé (et que lorsque le frein parking est enclenché).

case 81
Membre
Membre
Messages : 1624
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par case 81 » 08 févr. 2008, 18:33

ok d'accord, je vois mieux!le voyant au tableau de bord, c'est SGR et pas CRS!
ton concess va te changer le moteur pas a pas et sûrement la pompe de la boite (30 bars)! par contre il te fait un bon prix! l'aurais tu acheté a la SETMA par hasard?

Ludovic_08
Membre
Membre
Messages : 1246
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par Ludovic_08 » 08 févr. 2008, 22:58

De quelle pompe s'agit-il ? Si c'est vraiment une pompe en rade!


Nono15
Membre
Membre
Messages : 13
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par Nono15 » 09 févr. 2008, 19:58

oui je l'ai acheté à la SETMA. C'est bien le voyant SGR qui était allumé.
Tu as l'air bien au courant Case 81. Peux tu m'en dire plus? Avec le changement de marque de la SETMA, c'est pas évident.On attends une réponse de l'inspecteur de CNH.

Nono15
Membre
Membre
Messages : 13
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par Nono15 » 23 févr. 2008, 14:30

suite de la réparation.
La pompe a été réparée et remontée. C'est le moteur pas à pas qui a laché. La boite a été reouverte et le moteur changé. Le tout a été remonté et devinez quoi: tout est à nouveau en panne. La boite a été ouverte pour une troisième fois en moins de 15 jours. Cette fois ci ils ont recommandé un bloc pompe et moteur pas à pas neuf. Mais apparement ils sont en rupture de stock. D'après une concession New Holland de Bretagne, il y a bien un défaut de série sur certaines pompes ou moteurs. Dans un rayon de 30 km, j'ai recencé 4 TVT et 2 CVX de 2005 qui ont eu exactement le même problème. New holland ne veut rien savoir pour la garantie. Si vous avez eu ce problème ou avez entendu parler de ce problème, merci de me répondre.
Ps: Je pense qu'il est inutile de vous dire d'éviter d'acheter un CVX ou un TVT. (montant estimé de la réparation par la concession 7000 euro HT)

manu08
Membre
Membre
Messages : 13
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par manu08 » 23 févr. 2008, 21:48

il y a eu une campagne pour les moteurs pas à pas nono15, demande a ton concessionnaire s'il a changé le logiciel dans le boitier SGR et FMGR

Laverda
Messages : 6
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par Laverda » 24 févr. 2008, 10:13

il faut mettre le logiciel 1.8.00 dans le SGR et FMGR faire un calibrage mais il ce peut que ce soit pire

Nono15
Membre
Membre
Messages : 13
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par Nono15 » 24 févr. 2008, 12:15

La mise à jour n'a pas été faite car le consessionaire n'a pas trouvé le temps!
Pensez vous que la non mise à jour ait pu provoquer la panne?

case 81
Membre
Membre
Messages : 1624
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par case 81 » 24 févr. 2008, 21:05

salut nono15! c'est dur de te répondre, car ont a pas ton tracteur sous les yeux, et il serait bon de savoir les codes pannes qu'il ont eu a la derniére intervention! aprés pour les derniéres versions de logiciel ton concess ne te les a pas mis, car je pense qu'il ne les a pas, vu qu'il n'est plus concess NH!!

Ludovic_08
Membre
Membre
Messages : 1246
Enregistré le : 03 sept. 2008, 10:58

problème pompe boîte à vitesse new holland TVT 135

Message par Ludovic_08 » 24 févr. 2008, 21:15

NH ne prendra pas de garantie si ton concess à préféré réparer la pompe, alors que ça aurai pu être négociable .

Pour les mises à jour SGR et FMGR ça prend 20 min  

masters353
Messages : 1
Enregistré le : 29 déc. 2018, 20:00
Votre département : Belgique

Re: problème pompe boîte à vitesse new holland TVT 135

Message par masters353 » 04 janv. 2019, 08:06

Moi mon cvx170 n avance et ne recule plus.
Quand j appuie sur la pédale d embrayage
L afficheur indique N et passe ensuite sur position P
Qqun à déjà eu ce problème ?

thierry 1968
Membre
Membre
Messages : 188
Enregistré le : 06 juin 2012, 19:49

Re: problème pompe boîte à vitesse new holland TVT 135

Message par thierry 1968 » 05 janv. 2019, 11:36

bonjour

quel codes erreurs

Répondre

Retourner vers « L'ATELIER DU MÉCANICIEN »