:bienvenue: Bienvenue sur GTP ! Quotidiennement, le forum est la cible de spameurs. :colere:
Les inscriptions ne sont pas automatiques, pour éviter tout désagrément. Veuillez-nous excuser pour le délai occasionné.
:computing:

Remise en état d’un Ford 6640 SLE

Répondre
David69
Messages : 1
Enregistré le : 07 nov. 2018, 21:39

Remise en état d’un Ford 6640 SLE

Message par David69 » 08 nov. 2018, 22:11

Bonjour à tous
Je viens vers vous pour avoir de l’aide dans la remise en état de mon Ford 6640 sle de 95
Étant donné que l’on ne trouve pas grand chose sur internet peut être qu’il y en a qui les ont réparés ...
Je vient de faire toute la pompe à débit varirable ouverture complète et changement de tous les joins
Tout fonctionnne
Mais maintenant j’ai quelques problèmes différents par reliés à la pompe.
Mon premier problème c’est que lorsqu’on utilise l’iverseur Ou l’embrayage et qu’on y relâche d’un coup le tracteur ne répond pas tout de suite environ 2s de réponse pour s’enclencher... je sais pas d’ou Cela pourrais venir
Mon deuxième problème c’est que les vitesses sont pas douces surtout entre la 6et7 en montant ou descendant le qualibrage a bien été fait mais sans résultat que faire ....
Le 3 eme est la jauge de gasoil qui ne capte plus rien et il y 2 réservoir j’ai fait des test en mettant les 2 fils mais rien....
et le 4ème
Quelqu’un aurais des capteurs d’effor Sur le relevage en état car les miens sont hs....
Si vous en savez d’avantaGe je suis preneurs car chez New Hollande vers chez moi ils me facture des heures de travaux sans aucuns résultats......
merci à vous

Retourner vers « L'ATELIER DU MÉCANICIEN »