RENAULT - Tracteur Arès 640

Répondre
dlrlt
Membre
Membre
Messages : 22
Enregistré le : 30 nov. 2008, 19:23

J'ai un Renault Arès 640 de fonctionnaire

Message par dlrlt » 22 avr. 2010, 06:02

Quand je fais de bonne journées de travail du sol(cultivateur,combiné et surtout
rubin)à l'heure de la débauche des fonctionnaires,vers cinq heure,le témoin de
pression d'huile du pont s'allume et ça bip bip ,la direction réagi moins bien et
ça joue sur le freinage :(
Les distributeurs ont été vérifiés voir changés ,la pompe est neuve et la vidange
faite.
Le mécano est venu hier pour constater sans pouvoir nous apporter d'explication.
Moi je pensais au répartiteur situé sur le moteur qui n'enverrait plus d'huile au
radiateur donc pas de refroidissement. Lui pense la sonde deffectueuse ou
un clapet mais il n'avait pas le bouquin et n'arrivait pas à le retrouver.

A votre avis il faut chercher ou?
Merci dlrlt

dlrlt
Membre
Membre
Messages : 22
Enregistré le : 30 nov. 2008, 19:23

Re: ARES 640 de fonctionnaire

Message par dlrlt » 25 avr. 2010, 07:51

je l'ai mis sous forme d'humour mais là ça commence à me gaver :x
vendredi ils sont venu changer le bloc répartiteur et c'est toujours la
meme chose,au bout de quatre heures de semis en combiné :BIP BIP
et le voyant de pression d'huile du pont s' allume :x
Si on le laisse touner au ralenti ça s'arrete mais au bout de cinq
minute c'est reparti au point quand rentrant au ralenti meme à
mille tours ça bip.
Le mécano ne sait plus qui faire,et nous ça nous exaspère.
Vite svp des idées de recherche pour trouver une solution.
Faire des essais avec le mécano sans résultat au prix
de l'heure ça va pas le faire longtemps.

Arion640
Membre
Membre
Messages : 224
Enregistré le : 09 déc. 2008, 08:19

Re: ARES 640 de fonctionnaire

Message par Arion640 » 25 avr. 2010, 09:09

pour moi c'est un problème de refroidissement d'huile!
Ton radiateur est propre?
Le circuit d'huile se fais correctement? Ton mécano doit savoir comment vérifier

dlrlt
Membre
Membre
Messages : 22
Enregistré le : 30 nov. 2008, 19:23

Re: ARES 640 de fonctionnaire

Message par dlrlt » 25 avr. 2010, 13:33

C'est justement pour ça que l'on a fait changer le bloc répartiteur,on pensait
que l'ancien pourrait etre deffectueux et ne faisait pas aller l'huile vers le
radiateur!!!
Qu'elle concéquence cette surchauffe de l'huile à repetition peut elle avoir
sur ça qualité?

claasham
Membre
Membre
Messages : 10
Enregistré le : 27 avr. 2010, 23:03

Re: ARES 640 de fonctionnaire

Message par claasham » 29 avr. 2010, 23:33

méfie toi d un distributeur girpper et en laminage
ou encor du relevage qui va en buté haute et lamine aussi

mikael 22
Membre
Membre
Messages : 435
Enregistré le : 03 sept. 2008, 10:58

Re: J'ai un Renault Arès 640 de fonctionnaire

Message par mikael 22 » 03 mai 2010, 23:03

Bonsoir,

Tu parles de voyant de pression de pont arrière, c'est la pression de servitude qui chute (17bars), ou la température de boite.
Sinon, dernière sonde hydraulique qui équipe c'est tracteur, c'est la sonde de colmatage des filtres.Ci tu regarde dans le manuel d'utilisation, il y a les voyant d'expliqué.

Pourrais tu nous dire exactement le voyant qui s'allume?

LeaderSheep
Membre
Membre
Messages : 69
Enregistré le : 28 sept. 2010, 09:22

RENAULT - Tracteur Arès 640

Message par LeaderSheep » 13 oct. 2012, 22:39

Bonjour,

nous venons d'acheter un Arès 640 de 1999 avec a peu près 5000h au compteur.

Reçu il y a deux semaines, il a tourné pendant l'ensilage de mais sans aucun problème.
Hier mon père veut le déplacer mais une fois le moteur tournant plus moyen de bouger le levier de vitesse de droite a gauche. Il peut passer la 3 ou la 4 et c'est tout --'
Moteur arrêté aucun problème.

La chose louche c'est que lorsqu'il démarre le tracteur avec la première d'engager la boite de vitesse fonctionne parfaitement bien ...

Avez vous déjà rencontré ce genre de soucis ?

C'est une boite semi powershift 2 gammes 4 rapports et 4 powershift

Merci !

RENAULT 155.54 TZ
Membre
Membre
Messages : 531
Enregistré le : 03 sept. 2008, 10:58

Re: Problème boite Arès 640

Message par RENAULT 155.54 TZ » 05 déc. 2012, 20:08

bonjour

tu dis que quand tu démarre avec la 1ere engager ca fonctionne mais une fois en 3 eme est ce que tu peux repassé en 2nde ou 1ere?
[RCH] tracteurs RENAULT Britains siku UH jumelé simple pièce ou en bon états
utilisateur de: Ares 735, Ares 826 F-PS,180.94, ARES 616 RZ, 90-34 TX Tracfor et 75.34 MX Tracfor

On est vraiment mieux en Orange
NECTRA

LeaderSheep
Membre
Membre
Messages : 69
Enregistré le : 28 sept. 2010, 09:22

Re: Problème boite Arès 640

Message par LeaderSheep » 05 déc. 2012, 22:02

Non, depuis nous avons fait réparé et il s'agit en fait d'un soucis qui devait être réglé après la sortie de ces modèles ...

Le problème c'est que depuis qu'on l'a récupéré je trouve la boite bien plus dure....

LeaderSheep
Membre
Membre
Messages : 69
Enregistré le : 28 sept. 2010, 09:22

Re: Problème boite Arès 640

Message par LeaderSheep » 10 déc. 2012, 19:48

oui !

hug39120
Membre
Membre
Messages : 395
Enregistré le : 28 sept. 2009, 20:56

Re: Problème boite Arès 640

Message par hug39120 » 18 janv. 2013, 23:13

Désolé du retard mais nous avons eu souvent le meme soucis sur notre ares. Il s'agissait d'un écrou qui était desseré. :meuh!

Mérinos 27
Messages : 4
Enregistré le : 17 janv. 2016, 15:31

Quelles évolutions pour les Renault Arès 640 en 2000 ?

Message par Mérinos 27 » 18 janv. 2016, 19:08

Des modifs de look ont eu lieu en 2000 sur les arès 640, savez vous à partir de quelle mois de cette année là ?
Y a t-il eu d'autres modifs intérieurs et mécanique?

Mérinos 27
Messages : 4
Enregistré le : 17 janv. 2016, 15:31

Re: Modification de look Arès 640

Message par Mérinos 27 » 20 janv. 2016, 14:30

Alors les pro Renault????????????????????????

claasman
Membre
Membre
Messages : 1387
Enregistré le : 03 sept. 2008, 10:58

Re: Modification de look Arès 640

Message par claasman » 21 janv. 2016, 13:52

Y'a pas eu les modifications au niveau des têtes de distributeurs hydrauliques comme sur les Axion?

Répondre

Retourner vers « Renault »